Skip to end of metadata
Go to start of metadata

Achtung

Ab Version 3.19.2 wird das Microsoft .NET Framework 4.6.2 oder höher, bei jedem Client der mit WinFriedSE arbeitet vorausgesetzt!

Mit der Version 3.20.0 wurde ein neues Lizenzsystem implementiert. Hierbei ist die Eingabe eines neuen Lizenzschlüssels erforderlich. Dieser wird von der Firma mps public solutions gmbh während des Update Prozess eingespielt!

Diese Version ist veraltet. Die neueste Version von WinFriedSE finden Sie unter Release Notes.

Interner Release 3.21.8 vom 21. März 2019

Auf dieser Seite:

  • No labels